CNNVD关于ThinkPHP 远程代码执行漏洞情况的

CNNVD关于ThinkPHP 远程代码执行漏洞情况的

近日,国家信息安全漏洞库(CNNVD)收到关于ThinkPHP远程代码执行漏洞(CNNVD-201812-617)情况的报送。成功利用此漏洞的攻击者可以对目标系统进行远程代码执行攻击。ThinkPHP的5.0.x版和5.1.x版等多个版本均受此漏洞影响。目前,该漏洞的部分漏洞验证代码已